curso SEO Training Rosa
Grupo SEO TELEGRAM [Click Aquí]
Resultados 1 al 4 de 4
Tema:

TTT solicito ayuda con un problema

  1. #1
    Sepapa2 Invitado

    Question TTT solicito ayuda con un problema

    Hola, me presento y este es mi primer post. Si alguien que este usando el TTT me puede dar una mano mi msn es: webmaster@magnesex.com.ar y puede agragrme.
    El problema que tengo es que no tengo claro lo de la url alternativa, o sea mi script va o a la galeria o a la url alternativa pero no va a los trades.
    estoy usando la veriable pct=50&url="www.galeria.com"

    y otra preguntita, es para que es el nitro...Solo para forzar visitas?

    Bueno, espero que alguien se cope y me de una mano...ya que estoy empezando con unsitio nuevo en el que implemente este script ya que no pude usar otro por problemas de host.

    Saludos y gracias de antemano.

    Pd. por supuesto que acepto intercambios manuales y por script.

    el sitio en cuestion es

    www.folladaswebcams.com

  2. #2
    Warlock Invitado

    Predeterminado

    Hola y bienvenido, revisa que no tengas activado redireccionar las visitas que no soporten cookies, tambien proba cambiando el porcentaje enviado a los intercambios en pct=50 pone para enviar todo a intercambios para probar si envia bien. Anda probando con eso, ... ah, supongo que tenes trades dados de alta ya...

  3. #3
    Sepapa2 Invitado

    Predeterminado

    Cita Iniciado por Warlock
    Hola y bienvenido, revisa que no tengas activado redireccionar las visitas que no soporten cookies, tambien proba cambiando el porcentaje enviado a los intercambios en pct=50 pone para enviar todo a intercambios para probar si envia bien. Anda probando con eso, ... ah, supongo que tenes trades dados de alta ya...
    Bueno, gracias Warlock. probe mandando directamente con: http://www.folladaswebcams.com/ttt-out.php y fue a intercambios como corresponde. No tengo activado el redireccionar, pero estuve mirando mejor los codigos que puse en mi sitio y veo que cuando le agrego las variables al codigo de las galerias hostedas de mi sponsor desaparece la de porcentaje. O sea, le agrego el script a la galeria hosteada y le coloco la variable url= y la de pct=xx. pero luego al hostear vuela la de pct. Que onda?
    Lo explico en codigo:

    yo coloco esto:
    <? include 'http://www.galeriaswebmaster.com/t.php?id=150683&cat=Hardcore&cat2=Hardcore&a=1&l=1 &tem=1&int=www.folladaswebcams.com/ttt-out.php?pct=50&url=&into=5&&f='; ?>

    y luego hosteado queda asi:
    http://www.folladaswebcams.com/ttt-out.php?url=http://www.galeriaswebmaster.com/2.p...s%26c=Hardcore

    bueno, espero haber sido claro y nuevamente gracias por la respuesta y la bienvenida..

    Saludos!!!!!

  4. #4
    Dev~> Invitado

    Predeterminado

    Código HTML:
    hola, 
    no conosco el el programa ese
    mirandolo por arriba, creo q el problema viene por los
     parametros de las dos urls juntas onda:
    
    http://url.com/?var1=1&var2=2
    http://url2.com/?var1=1&var2=2
    
    y tu le quieres pasar como parametro una url con mas parametros 
    q deberia ser algo asi
    
    http://url.com/?var1=1&var2=2&url_con_parametros=http%3A%2F%2Furl2.com%2F%3Fvar1%3D1%26var2%3D2
    
    bueno y usando como ejemplo tu ejemplo creo q seria
    
    si la url de parametro es esta
    www.folladaswebcams.com/ttt-out.php?pct=50&url=
    
    y la url q lees es esta 
    
    http://www.galeriaswebmaster.com/t.php?id=150683&cat=Hardcore&cat2=Hardcore&a=1&l=1&tem=1&into=5&f=&int=
    
    deberia quedar asi
    
    <?
    include 'http://www.galeriaswebmaster.com/t.php?id=150683&cat=Hardcore&cat2=Hardcore&a=1&l=1&tem=1&into=5&f=&int=www.folladaswebcams.com%2Fttt-out.php%3Fpct%3D50%26url%3D';
    ?> 
    
    saludos

Temas Similares

  1. Problema con web -¡Ayuda por favor!-
    Por Eva222 en el foro Diseño Web
    Respuestas: 2
    Último Mensaje: 26/11/2012, 21:29
  2. Problema con Hosting permisos 777, Ayuda!
    Por bood en el foro Hosting Barato Wordpress
    Respuestas: 4
    Último Mensaje: 23/01/2009, 21:22
  3. ayuda con problema de teclado
    Por tincho79 en el foro General SoyWebmaster
    Respuestas: 3
    Último Mensaje: 15/02/2007, 18:11
  4. AYUDA!!!! Problema con JPG
    Por xavierx en el foro Webmasters Porno
    Respuestas: 28
    Último Mensaje: 16/01/2007, 06:39
  5. Solicito Sugerencias
    Por lazaro en el foro General SoyWebmaster
    Respuestas: 6
    Último Mensaje: 26/09/2003, 15:23

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Has visto el post " TTT solicito ayuda con un problema" que está en esta URL y ha sido creado por el usuario Sepapa2. Esperamos que te haya sido de utilidad el artículo " TTT solicito ayuda con un problema" que inició el usuario Sepapa2 de Soywebmaster.com.

Otros Foros de Interés

Curso SEO - Foro SEO - Foro Programacion - Foro Diseño Web - Intercambio de Enlaces - Negocios por Internet - Como Ganar Dinero - Foro Hosting - Foro Apuestas Deportivas

ÚLTIMOS ARTÍCULOS DEL BLOG SEO DE DAVID AYALA

Enlaces UGC, Sponsored y Nofollow [QUE NO TE ENGAÑEN]
Cómo y cuando usar Disavow Tool de Google
Cómo y donde comprar enlaces
El Curso de SEO Local que estabas esperando
Usamos cookies que analizan hábitos de comportamiento y navegación que aceptas al navegar aquí. Política de privacidad | Cookies | Aviso legal