training rosa
Grupo SEO TELEGRAM [Click Aquí]
Resultados 1 al 7 de 7
Tema:

Problema con exploradores web

  1. #1
    creandovomito está desconectado Registrado
    Rango: Mente de negocios

    User Info Menu

    Predeterminado Problema con exploradores web

    Bueno desde hace dias vengo exprimentando problemas con los exploradores web, el caso es que se me cierran abrupta y continuamente tanto el ie, el mozilla o el opera.
    Hace poco ademas tuve que formatear el disco duro porque me saltaba continuamente un error que me dejaba sin conexion "Generic Host Process for Win32 Services ha detectado un problema y debe cerrarse."
    Actualize windows al service pack 3 e instale un antivirus y dejo de aparecer. Pero ahora tengo este problema con los exploradores y no se a que se debe, ya pase cuanto programa detector de troyanos existe y no encuentran nada.

    Dejo el log de Hijack This por si alguien tiene mas idea que yo a que se puede deber esta falla con los exploradores...

    Logfile of Trend Micro HijackThis v2.0.2
    Scan saved at 15:06:13, on 01/12/2008
    Platform: Windows XP SP3 (WinNT 5.01.2600)
    MSIE: Internet Explorer v7.00 (7.00.6000.16735)
    Boot mode: Normal

    Running processes:
    C:\WINDOWS\System32\smss.exe
    C:\WINDOWS\system32\winlogon.exe
    C:\WINDOWS\system32\services.exe
    C:\WINDOWS\system32\savedump.exe
    C:\WINDOWS\system32\lsass.exe
    C:\WINDOWS\system32\svchost.exe
    C:\WINDOWS\System32\svchost.exe
    C:\WINDOWS\Explorer.EXE
    C:\WINDOWS\system32\spoolsv.exe
    C:\WINDOWS\SOUNDMAN.EXE
    C:\ARCHIV~1\AVG\AVG8\avgwdsvc.exe
    C:\Archivos de programa\Winamp\winampa.exe
    C:\WINDOWS\system32\svchost.exe
    C:\ARCHIV~1\AVG\AVG8\avgtray.exe
    C:\Archivos de programa\Google\GoogleToolbarNotifier\GoogleToolba rNotifier.exe
    C:\Archivos de programa\Messenger\msmsgs.exe
    C:\Archivos de programa\VIA\RAID\raid_tool.exe
    C:\ARCHIV~1\AVG\AVG8\avgam.exe
    C:\ARCHIV~1\AVG\AVG8\avgrsx.exe
    C:\ARCHIV~1\AVG\AVG8\avgnsx.exe
    C:\ARCHIV~1\AVG\AVG8\avgemc.exe
    C:\Archivos de programa\Mozilla Firefox\firefox.exe
    C:\WINDOWS\System32\svchost.exe
    C:\WINDOWS\system32\wuauclt.exe
    C:\Archivos de programa\Trend Micro\HijackThis\HijackThis.exe

    R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Page_URL = http://go.microsoft.com/fwlink/?LinkId=69157
    R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Search_URL = http://go.microsoft.com/fwlink/?LinkId=54896
    R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Search Page = http://go.microsoft.com/fwlink/?LinkId=54896
    R0 - HKLM\Software\Microsoft\Internet Explorer\Main,Start Page = http://go.microsoft.com/fwlink/?LinkId=69157
    R0 - HKCU\Software\Microsoft\Internet Explorer\Toolbar,LinksFolderName = Vínculos
    O2 - BHO: Google Toolbar Helper - {AA58ED58-01DD-4d91-8333-CF10577473F7} - C:\Archivos de programa\Google\Google Toolbar\GoogleToolbar.dll
    O2 - BHO: Google Toolbar Notifier BHO - {AF69DE43-7D58-4638-B6FA-CE66B5AD205D} - C:\Archivos de programa\Google\GoogleToolbarNotifier\5.0.926.3450 \swg.dll
    O2 - BHO: Google Dictionary Compression sdch - {C84D72FE-E17D-4195-BB24-76C02E2E7C4E} - C:\Archivos de programa\Google\Google Toolbar\Component\fastsearch_219B3E1547538286.dll
    O3 - Toolbar: (no name) - {1b05fc31-35fb-4d12-86b9-d88a52736349} - (no file)
    O3 - Toolbar: &Google Toolbar - {2318C2B1-4965-11d4-9B18-009027A5CD4F} - C:\Archivos de programa\Google\Google Toolbar\GoogleToolbar.dll
    O4 - HKLM\..\Run: [SoundMan] SOUNDMAN.EXE
    O4 - HKLM\..\Run: [WinampAgent] "C:\Archivos de programa\Winamp\winampa.exe"
    O4 - HKLM\..\Run: [AVG8_TRAY] C:\ARCHIV~1\AVG\AVG8\avgtray.exe
    O4 - HKLM\..\Run: [KernelFaultCheck] %systemroot%\system32\dumprep 0 -k
    O4 - HKCU\..\Run: [swg] C:\Archivos de programa\Google\GoogleToolbarNotifier\GoogleToolba rNotifier.exe
    O4 - HKCU\..\Run: [MSMSGS] "C:\Archivos de programa\Messenger\msmsgs.exe" /background
    O4 - HKCU\..\Run: [ctfmon.exe] C:\WINDOWS\system32\ctfmon.exe
    O4 - HKUS\S-1-5-19\..\Run: [CTFMON.EXE] C:\WINDOWS\system32\CTFMON.EXE (User 'SERVICIO LOCAL')
    O4 - HKUS\S-1-5-20\..\Run: [CTFMON.EXE] C:\WINDOWS\system32\CTFMON.EXE (User 'Servicio de red')
    O4 - HKUS\S-1-5-18\..\Run: [CTFMON.EXE] C:\WINDOWS\system32\CTFMON.EXE (User 'SYSTEM')
    O4 - HKUS\.DEFAULT\..\Run: [CTFMON.EXE] C:\WINDOWS\system32\CTFMON.EXE (User 'Default user')
    O4 - Startup: Last.fm Helper.lnk = C:\Archivos de programa\Last.fm\LastFMHelper.exe
    O4 - Global Startup: Adobe Gamma Loader.lnk = C:\Archivos de programa\Archivos comunes\Adobe\Calibration\Adobe Gamma Loader.exe
    O4 - Global Startup: VIA RAID TOOL.lnk = C:\Archivos de programa\VIA\RAID\raid_tool.exe
    O9 - Extra button: (no name) - {e2e2dd38-d088-4134-82b7-f2ba38496583} - C:\WINDOWS\Network Diagnostic\xpnetdiag.exe
    O9 - Extra 'Tools' menuitem: @xpsp3res.dll,-20001 - {e2e2dd38-d088-4134-82b7-f2ba38496583} - C:\WINDOWS\Network Diagnostic\xpnetdiag.exe
    O9 - Extra button: Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Archivos de programa\Messenger\msmsgs.exe
    O9 - Extra 'Tools' menuitem: Windows Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Archivos de programa\Messenger\msmsgs.exe
    O16 - DPF: {2D8ED06D-3C30-438B-96AE-4D110FDC1FB8} (ActiveScan 2.0 Installer Class) - http://www.pandasecurity.com/actives.../as2stubie.cab
    O16 - DPF: {6414512B-B978-451D-A0D8-FCFDF33E833C} (WUWebControl Class) - http://update.microsoft.com/windowsu...?1227666562796
    O16 - DPF: {6E32070A-766D-4EE6-879C-DC1FA91D2FC3} (MUWebControl Class) - http://update.microsoft.com/microsof...?1227666742265
    O17 - HKLM\System\CCS\Services\Tcpip\..\{D2B28AE5-A2EC-4A35-BF53-19CFF8F04297}: NameServer = 200.40.220.245 200.40.30.245
    O18 - Protocol: linkscanner - {F274614C-63F8-47D5-A4D1-FBDDE494F8D1} - C:\Archivos de programa\AVG\AVG8\avgpp.dll
    O20 - AppInit_DLLs: avgrsstx.dll
    O23 - Service: AVG8 E-mail Scanner (avg8emc) - AVG Technologies CZ, s.r.o. - C:\ARCHIV~1\AVG\AVG8\avgemc.exe
    O23 - Service: AVG8 WatchDog (avg8wd) - AVG Technologies CZ, s.r.o. - C:\ARCHIV~1\AVG\AVG8\avgwdsvc.exe
    O23 - Service: Google Updater Service (gusvc) - Google - C:\Archivos de programa\Google\Common\Google Updater\GoogleUpdaterService.exe

    :tiroteo:

    Saludos

  2. #2
    Beto está desconectado Registrado

    User Info Menu

    Predeterminado

    mm, probablemente debas comprar una nueva PC o Laptop(notebook).

  3. #3
    Avatar de xavierx
    xavierx está desconectado Registrado

    User Info Menu

    Predeterminado

    Cita Iniciado por Beto Ver Mensaje
    mm, probablemente debas comprar una nueva PC o Laptop(notebook).
    Bueno.. tanto como eso no creo.. pero si le recomendaría respaldar y formatear... y cambiar de antivirus porque de seguro el que tenes no te esta protegiendo...
    www.forodewebmasters.com
    El foro más profesional del mercado adulto.
    Con 100 post te ganas una taza para café como esta

  4. #4
    Avatar de Xyborg
    Xyborg está desconectado Registrado

    User Info Menu

    Predeterminado

    Has probado de deshabilitar el antivirus mientras nevegas?

  5. #5
    Avatar de xavierx
    xavierx está desconectado Registrado

    User Info Menu

    Predeterminado

    Yo estoy con problemas con el Firefox desde hace tiempo pero cada vez anda peor.. asi que estoy investigando un poco y accidentalmente di con esto que también me paso esta semana.... el firefox se me quedo sin sonido!
    http://www.mozilla-hispano.org/foro/...5c9d99d2d2e232
    Quizás a alguien le sea de ayuda, por lo que veo no soy al único que le pasa.
    www.forodewebmasters.com
    El foro más profesional del mercado adulto.
    Con 100 post te ganas una taza para café como esta

  6. #6
    nicolas2 está desconectado Registrado
    Rango: Google es mi amigo

    User Info Menu

    Predeterminado

    Firefox muere con los reproductores de Flash. Habrís 5 ventanas de Youtube y se vuelve un vieja!

  7. #7
    Avatar de xavierx
    xavierx está desconectado Registrado

    User Info Menu

    Predeterminado

    Al final termine con la beta del FF 3.1 que al parecer me anda bien... lo unico que estoy sin extensions ya que no me andan las que uso.. en fin, algo es algo.
    www.forodewebmasters.com
    El foro más profesional del mercado adulto.
    Con 100 post te ganas una taza para café como esta

Temas Similares

  1. Problema con CSS
    Por Mah Multimedios en el foro Webmasters Porno
    Respuestas: 2
    Último Mensaje: 15/08/2010, 21:55
  2. Problema!
    Por publisex en el foro Webmasters Porno
    Respuestas: 0
    Último Mensaje: 22/06/2007, 00:41
  3. Problema con el TD
    Por afx en el foro Webmasters Porno
    Respuestas: 1
    Último Mensaje: 15/12/2006, 04:00
  4. problema con Dw
    Por sCoTTisH en el foro General SoyWebmaster
    Respuestas: 12
    Último Mensaje: 11/08/2006, 04:14
  5. problema con la red
    Por afx en el foro General SoyWebmaster
    Respuestas: 10
    Último Mensaje: 11/08/2003, 08:20

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Has visto el post " Problema con exploradores web" que está en esta URL y ha sido creado por el usuario creandovomito. Esperamos que te haya sido de utilidad el artículo " Problema con exploradores web" que inició el usuario creandovomito de Soywebmaster.com.

Otros Foros de Interés

Curso SEO - Foro SEO - Foro Programacion - Foro Diseño Web - Intercambio de Enlaces - Negocios por Internet - Como Ganar Dinero - Foro Hosting - Foro Apuestas Deportivas

ÚLTIMOS ARTÍCULOS DEL BLOG SEO DE DAVID AYALA

MÉTODOS EFICACES para Indexar Enlaces en Google
Webinar: Keyword Research (Con Emilio García)
Safecont: Una herramienta SEO diferente
MEGA GUÍA SEO AutoPilot (Link Building Automático)
Usamos cookies que analizan hábitos de comportamiento y navegación que aceptas al navegar aquí. Política de privacidad | Cookies | Aviso legal