curso SEO Local
Grupo SEO TELEGRAM [Click Aquí]
Resultados 1 al 11 de 11
Tema:

problema con la red

  1. #1
    afx Invitado

    Predeterminado problema con la red

    Tengo una red con windows XP en casa, y tengo un problema bastante raro, desde la maquina servidor puedo entrar a todas las webs, pero desde las otras solo a algunas, y otras no resuelven(por ejemplo a google.com).
    Alguien sabe que puede ser?

  2. #2
    Avatar de RedHot
    RedHot está desconectado Registrado
    Rango: Google es mi amigo

    User Info Menu

    Predeterminado

    Hola AFX, es bastante atípico ese problema. Las máquinas clientes también utilizan XP? He visto problemas "raros" de ese estilo cuando el servidor es XP y algunos clientes Win98 SE.

    También puedes probar, editando el archivo hosts y poniendo directamente la IP de google, al menos para determinar si el problema es el resolvedor del cliente o del server.

    Dame más datos a ver si te puedo dar un mano

    Saludos!
    Daniel.-
    Hosting
    Servidores Dedicados desde U$S 119 por mes
    Hosting Revendedor CPanel desde U$S 6 mensuales

  3. #3
    afx Invitado

    Predeterminado

    Son todas windows XP

  4. #4
    Avatar de RedHot
    RedHot está desconectado Registrado
    Rango: Google es mi amigo

    User Info Menu

    Predeterminado

    Lo otro que te queda por hacer es la prueba con el archivo hosts de una computadora cliente, a ver si es el server el que no está resolviendo o el propio cliente de windows.

    Saludos.-
    Hosting
    Servidores Dedicados desde U$S 119 por mes
    Hosting Revendedor CPanel desde U$S 6 mensuales

  5. #5
    afx Invitado

    Predeterminado

    Ok, voy a probar, gracias

  6. #6
    Avatar de xavierx
    xavierx está desconectado Registrado

    User Info Menu

    Predeterminado Re: problema con la red

    Posteado originalmente por afx
    Tengo una red con windows XP en casa, y tengo un problema bastante raro, desde la maquina servidor puedo entrar a todas las webs, pero desde las otras solo a algunas, y otras no resuelven(por ejemplo a google.com).
    Alguien sabe que puede ser?
    A mi me pasa lo mismo... con la red de casa... Solo que ambas maquinas tienen windows 2000.. y en la mia se puede acceder a toda la web.. pero en laotra a algunas no.. y en especial a google....
    Que coño sera...?
    Otra cosa.. no le esta pasando a mas gente que le salta el norton a cada rato con un virus.. un tal roxy... me pasa a mi y aotras tres personas conocidas... uno mi vecino.. y otro un amigo que esta en españa.. es rarisimo.. no se por donde carajo se mete eso... :freak:
    www.forodewebmasters.com
    El foro más profesional del mercado adulto.
    Con 100 post te ganas una taza para café como esta

  7. #7
    Avatar de Leox
    Leox está desconectado Registrado
    Rango: Adicto a SoyWebmaster!!

    User Info Menu

    Predeterminado

    Gente como va, las redes XP son bajo conexión compartida normalmente, no?. Pues bien, resulta que la conexión compartida (CC) usa una especie de "enmascaramineto", algo que sí funciona en Linux. Por lo que sé hay que tener el SP4 para arreglar estos problemas y si no te dan las bolas de bajar 100 M aprox. usen un proxy, lo recomiendo.

    Roxy?, no la conozco :P

    Proanimales .: Sitio Uruguayo dedicado al bienestar animal :.

  8. #8
    afx Invitado

    Predeterminado

    Bueno, voy a probar bajando el SP4 y todas las actualizaciones que encuentre.
    Porcierto, tengo que bajarlas en todas las maquinas?

  9. #9
    Avatar de RedHot
    RedHot está desconectado Registrado
    Rango: Google es mi amigo

    User Info Menu

    Predeterminado

    Leox de todas formas es raro, porque yo tengo dos redes aquí montadas en la oficina, incluso con máquinas con WinXP, W2000, W98 SE, y todas funcionan bien sin nada instalado.

    Ambos servers son WinXP... aunque es 100% cierto lo que mencionas sobre un mascarate o nat en unix, no tiene comparación. En este momento estoy utilizando eso, porque el server Unix que tenía se me jodió, pero ni bien le compre las partes que tengo rotas, lo pongo en funcionamiento... no hay ni punto de comparación, además de ser un firewall excelente!

    Saludos,
    Daniel.-
    Hosting
    Servidores Dedicados desde U$S 119 por mes
    Hosting Revendedor CPanel desde U$S 6 mensuales

  10. #10
    Avatar de xavierx
    xavierx está desconectado Registrado

    User Info Menu

    Predeterminado

    Posteado originalmente por Leox
    Gente como va, las redes XP son bajo conexión compartida normalmente, no?. Pues bien, resulta que la conexión compartida (CC) usa una especie de "enmascaramineto", algo que sí funciona en Linux. Por lo que sé hay que tener el SP4 para arreglar estos problemas y si no te dan las bolas de bajar 100 M aprox. usen un proxy, lo recomiendo.

    Roxy?, no la conozco :P

    Proanimales .: Sitio Uruguayo dedicado al bienestar animal :.
    Ojo gente, a no confundirse. Service Pack 4 hay solo para Windows 2000 (yo lo tengo instalado) y para WIndows XP hay hasta service pack 2 y no tiene nada que ver uno con el otro, o sea, no sirve poner uno en otro...
    Yo las dos maquinas que tengo enc asa ambas tienen el service pack 4..
    www.forodewebmasters.com
    El foro más profesional del mercado adulto.
    Con 100 post te ganas una taza para café como esta

  11. #11
    Avatar de RedHot
    RedHot está desconectado Registrado
    Rango: Google es mi amigo

    User Info Menu

    Predeterminado

    Buen detalle xavierx, sinceramente no lo sabía para nada. De todos modos, como comenté en el post anterior, con el WIN XP solito debería funcionar.

    Daniel.-
    Hosting
    Servidores Dedicados desde U$S 119 por mes
    Hosting Revendedor CPanel desde U$S 6 mensuales

Temas Similares

  1. Problema en mi web
    Por webmasterisco en el foro Programación Web
    Respuestas: 6
    Último Mensaje: 02/10/2019, 06:53
  2. Problema con CSS
    Por Mah Multimedios en el foro Webmasters Porno
    Respuestas: 2
    Último Mensaje: 15/08/2010, 21:55
  3. Problema!
    Por publisex en el foro Webmasters Porno
    Respuestas: 0
    Último Mensaje: 22/06/2007, 00:41
  4. Problema con el TD
    Por afx en el foro Webmasters Porno
    Respuestas: 1
    Último Mensaje: 15/12/2006, 04:00
  5. problema con Dw
    Por sCoTTisH en el foro General SoyWebmaster
    Respuestas: 12
    Último Mensaje: 11/08/2006, 04:14

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Has visto el post " problema con la red" que está en esta URL y ha sido creado por el usuario afx. Esperamos que te haya sido de utilidad el artículo " problema con la red" que inició el usuario afx de Soywebmaster.com.

Otros Foros de Interés

Curso SEO - Foro SEO - Foro Programacion - Foro Diseño Web - Intercambio de Enlaces - Negocios por Internet - Como Ganar Dinero - Foro Hosting - Foro Apuestas Deportivas

ÚLTIMOS ARTÍCULOS DEL BLOG SEO DE DAVID AYALA

El Curso de SEO Local que estabas esperando
SEO para Webs de Adultos
MÉTODOS EFICACES para Indexar Enlaces en Google
Webinar: Keyword Research (Con Emilio García)
Usamos cookies que analizan hábitos de comportamiento y navegación que aceptas al navegar aquí. Política de privacidad | Cookies | Aviso legal